<!DOCTYPE html>
<html lang="ru-RU">
<head>
	<!--[if IE]>
	<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=edge" /><![endif]-->
	<meta charset="utf-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0">

	<title>Владимир Гройсман идет на выборы и собирает свою команду | Житомирская правда</title>
<link rel="dns-prefetch" href="https://static.hupso.com/share/js/share_toolbar.js"><link rel="preconnect" href="https://static.hupso.com/share/js/share_toolbar.js"><link rel="preload" href="https://static.hupso.com/share/js/share_toolbar.js"><meta property="og:image" content="https://gpravda.com/wp-content/uploads/2019/05/803a6cd8ee4ff38178863a7a0ae9a6cb-300x135.jpg"/>
<!-- All in One SEO Pack 2.12.1 by Michael Torbert of Semper Fi Web Design[244,334] -->
<link rel="canonical" href="https://gpravda.com/vladimir-groisman-idet-na-vybory-i-sobiraet-svou-komandy/666/" />
<!-- /all in one seo pack -->
<link rel="amphtml" href="https://gpravda.com/vladimir-groisman-idet-na-vybory-i-sobiraet-svou-komandy/666/amp/" /><meta name="generator" content="AMP for WP 0.9.97.51.2"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Житомирская правда &raquo; Лента" href="https://gpravda.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Житомирская правда &raquo; Лента комментариев" href="https://gpravda.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Житомирская правда &raquo; Лента комментариев к &laquo;Владимир Гройсман идет на выборы и собирает свою команду&raquo;" href="https://gpravda.com/vladimir-groisman-idet-na-vybory-i-sobiraet-svou-komandy/666/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/gpravda.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://gpravda.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='hupso_css-css'  href='https://gpravda.com/wp-content/plugins/hupso-share-buttons-for-twitter-facebook-google/style.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='basic-fonts-css'  href='//fonts.googleapis.com/css?family=PT+Serif%3A400%2C700%7COpen+Sans%3A400%2C400italic%2C700%2C700italic&#038;subset=latin%2Ccyrillic&#038;ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='basic-style-css'  href='https://gpravda.com/wp-content/themes/basic/style.css?ver=1' type='text/css' media='all' />
<script type='text/javascript' src='https://gpravda.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://gpravda.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://gpravda.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://gpravda.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://gpravda.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Хмельницкая поэтесса Ольга Саліпа презентовала сборник стихов «Территория женщины»' href='https://gpravda.com/hmelnickaia-poetessa-olga-salipa-prezentovala-sbornik-stihov-territoriia-jenshiny/663/' />
<meta name="generator" content="WordPress 5.2.1" />
<link rel='shortlink' href='https://gpravda.com/?p=666' />
<link rel="alternate" type="application/json+oembed" href="https://gpravda.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgpravda.com%2Fvladimir-groisman-idet-na-vybory-i-sobiraet-svou-komandy%2F666%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://gpravda.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgpravda.com%2Fvladimir-groisman-idet-na-vybory-i-sobiraet-svou-komandy%2F666%2F&#038;format=xml" />
<meta name="google-site-verification" content="C0c5BWo_RaB8nZu9_5GaW0zxuKx96yRrFa6rXcsLwXI" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6425197013648720",
          enable_page_level_ads: true
     });
</script><!-- BEGIN Customizer CSS -->
<style type='text/css' id='basic-customizer-css'>#logo{color:#ad5d27}</style>
<!-- END Customizer CSS -->
<link rel="icon" href="https://gpravda.com/wp-content/uploads/2019/05/cropped-logo-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://gpravda.com/wp-content/uploads/2019/05/cropped-logo-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://gpravda.com/wp-content/uploads/2019/05/cropped-logo-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://gpravda.com/wp-content/uploads/2019/05/cropped-logo-1-270x270.png" />

</head>
<body class="post-template-default single single-post postid-666 single-format-standard wp-custom-logo layout-">
<div class="wrapper clearfix">

		<!-- BEGIN header -->
	<header id="header" class="clearfix">

        <div class="header-top-wrap">
        
                        <div class="sitetitle maxwidth grid ">

                <div class="logo">

                                            <a id="logo" href="https://gpravda.com/" class="blog-name">
                    <img width="248" height="126" src="https://gpravda.com/wp-content/uploads/2019/05/logo-1.png" class="custom-logo custom-logo-image" alt="Житомирская правда" />                        </a>
                    
                    
                                            <p class="sitedescription">Новости Житомира и области</p>
                    
                </div>
                            </div>

                </div>

		        <div class="topnav">

			<div id="mobile-menu" class="mm-active">Меню</div>

			<nav>
				<ul class="top-menu maxwidth clearfix"><li id="menu-item-179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179"><a href="https://gpravda.com/category/news/">Новости</a></li>
<li id="menu-item-180" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-180"><a href="https://gpravda.com/category/politika/">Политика</a></li>
<li id="menu-item-181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181"><a href="https://gpravda.com/category/jekonomika/">Экономика</a></li>
<li id="menu-item-177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177"><a href="https://gpravda.com/category/kriminal/">Криминал</a></li>
<li id="menu-item-176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176"><a href="https://gpravda.com/category/zdorove/">Здоровье</a></li>
<li id="menu-item-178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178"><a href="https://gpravda.com/category/kultura/">Культура</a></li>
<li id="menu-item-232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-232"><a href="https://gpravda.com/politika-konfidencialnosti/">Политика конфиденциальности</a></li>
<li id="menu-item-231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231"><a href="https://gpravda.com/o-proekte/">О проекте</a></li>
</ul>			</nav>

		</div>
		
	</header>
	<!-- END header -->

	

	<div id="main" class="maxwidth clearfix">

		<!-- BEGIN content -->
	
	<main id="content" class="content">

	
<article class="post-666 post type-post status-publish format-standard has-post-thumbnail category-politika" itemscope itemtype="http://schema.org/Article">		<h1 itemprop="headline">Владимир Гройсман идет на выборы и собирает свою команду</h1>
		<aside class="meta"><span class="date">Май 29, 2019</span><span class="category"><a href="https://gpravda.com/category/politika/" rel="category tag">Политика</a></span><span class="comments"><a href="https://gpravda.com/vladimir-groisman-idet-na-vybory-i-sobiraet-svou-komandy/666/#respond">Комментарии: 0</a></span></aside>	<div class="entry-box clearfix" itemprop='articleBody'>

		<div class="html-before-content"></div>
<div class="entry">
<p><img class="aligncenter" src="/wp-content/uploads/2019/05/803a6cd8ee4ff38178863a7a0ae9a6cb.jpg" alt="Володимир Гройсман йде на вибори та збирає свою команду " /></p>
<p>				   <i class="wpusb-icon-facebook-square-plus "></i></p>
<p>				   <i class="wpusb-icon-like-square-plus "></i></p>
<p>				   <i class="wpusb-icon-twitter-square-plus "></i></p>
<p>				   <i class="wpusb-icon-google-plus-square-plus "></i></p>
<p>				   <i class="wpusb-icon-viber-square-plus "></i></p>
<p>				   <i class="wpusb-icon-telegram-square-plus "></i></p>
<p>				   <i class="wpusb-icon-messenger-square-plus "></i></p>
<p>				   <i class="wpusb-icon-skype-square-plus "></i></p>
<p>				   <i class="wpusb-icon-whatsapp-square-plus "></i></p>
<p>				   <i class="wpusb-icon-share-square-plus "></i></p>
<p>					<i class="wpusb-icon-close"></i></p>
<p>						<i class="wpusb-icon-facebook wpusb-icon-popup"></i></p>
<p>						<i class="wpusb-icon-like wpusb-icon-popup"></i></p>
<p>						<i class="wpusb-icon-twitter wpusb-icon-popup"></i></p>
<p>						<i class="wpusb-icon-google-plus wpusb-icon-popup"></i></p>
<p>						<i class="wpusb-icon-viber wpusb-icon-popup"></i></p>
<p>						<i class="wpusb-icon-telegram wpusb-icon-popup"></i></p>
<p>						<i class="wpusb-icon-messenger wpusb-icon-popup"></i></p>
<p>						<i class="wpusb-icon-skype wpusb-icon-popup"></i></p>
<p>						<i class="wpusb-icon-whatsapp wpusb-icon-popup"></i></p>
<p>						<i class="wpusb-icon-pinterest wpusb-icon-popup"></i></p>
<p>						<i class="wpusb-icon-linkedin wpusb-icon-popup"></i></p>
<p>						<i class="wpusb-icon-tumblr wpusb-icon-popup"></i></p>
<p>						<i class="wpusb-icon-email wpusb-icon-popup"></i></p>
<p>						<i class="wpusb-icon-gmail wpusb-icon-popup"></i></p>
<p>						<i class="wpusb-icon-printer wpusb-icon-popup"></i></p>
<p>						<i class="wpusb-icon-reddit wpusb-icon-popup"></i></p>
<p>						<i class="wpusb-icon-buffer wpusb-icon-popup"></i></p>
<p>						<i class="wpusb-icon-vk wpusb-icon-popup"></i></p>
<p>						<i class="wpusb-icon-flipboard wpusb-icon-popup"></i></p>
<blockquote>
<p>«Я принял решение о том, что буду идти до украинского парламента. Хочу создать политическую силу без объединений. Я ее возглавлю и хочу сформировать команду таких людей, которые имеют молодость, опыт и четко понимают, что нужно государству. Эта политсила будет называться «Украинская стратегия». Наша стратегия – это сильная Украина и состоятельные граждане. Над этим нужно работать. Вы знаете – я никогда не занимался популизмом, но я точно знаю, как нужно решать проблемы», – заявил Премьер в эфире телеканала «Украина».</p>
</blockquote>
<p><strong>Почему молодые лидеры важны для страны?</strong></p>
<p>Владимир Гройсман вошел в Парламент в 2014 году и стал самым молодым Председателем Верховной Рады. Вот несколько прогрессивных изменений, которые принимались Верховной Радой под председательством спикера Гройсмана:</p>
<p>– базовые законы для децентрализации и формирования региональной политики,</p>
<p>– реформирование государственной службы, экономики и энергетики,</p>
<p>– внедрение системы ProZorro и использования электронных аукционов,</p>
<p>– развитие системы антикоррупционных органов,</p>
<p>– рост обороноспособности государства и сектора общественной безопасности.</p>
<p>Именно принятые в тот период законодательные решения позволили выполнить условия для введения безвизового режима с Евросоюзом, продолжить сотрудничество с международными финансовыми организациями, провести реструктуризацию государственного долга во избежание дефолта.</p>
<p>Еще неделю назад за партию «Украинская стратегия» готовы были голосовать 0,9% украинцев, сегодня их поддержка — на уровне 2,9%. Таким образом, за неделю рейтинг вырос более чем втрое, хотя партия еще даже не представила первую пятерку кандидатов. По словам Премьера, это будет «команда людей, которые четко знают, что нужно стране».</p>
<p>До выборов – семь недель, поэтому «Украинская стратегия» может не просто преодолеть проходной барьер в Верховную Раду, но и завершить предвыборную гонку со значительно более высоким результатом.</p>
<p>Хочешь изменить страну и сделать свой вклад в ее будущее? Присоединяйся к команде по ссылке uastrategy.org/разом </p>
<p>                        						<i></p>
<p><i>Читайте нас в </i><i>Телеграмм</i><i> и в нашей группе </i><i>Viber </i><i>@ПоділляNEWS</i></p>
<p></i></p>
</div>
<div class="html-after-content"></div>
<div style="padding-bottom:20px; padding-top:10px;" class="hupso-share-buttons"><!-- Hupso Share Buttons - https://www.hupso.com/share/ --><a class="hupso_toolbar" href="https://www.hupso.com/share/"><img src="https://static.hupso.com/share/buttons/lang/ru/share-medium.png" style="border:0px; padding-top:5px; float:left;" alt="Share Button"/></a><script type="text/javascript">var hupso_services_t=new Array("Twitter","Facebook","Pinterest","StumbleUpon","Reddit","Bebo","Delicious","VKontakte","Odnoklassniki");var hupso_background_t="#EAF4FF";var hupso_border_t="#66CCFF";var hupso_toolbar_size_t="medium";var hupso_image_folder_url = "";var hupso_url_t="";var hupso_title_t="Владимир Гройсман идет на выборы и собирает свою команду";</script><script type="text/javascript" src="https://static.hupso.com/share/js/share_toolbar.js"></script><!-- Hupso Share Buttons --></div>
<script type="text/javascript">
jQuery(document).ready(function($) {
	$.post('https://gpravda.com/wp-admin/admin-ajax.php', {action: 'wpt_view_count', id: '666'});
});
</script><div class='social_share clearfix'><p class='socshare-title'></p>
			<a rel="nofollow" class="psb fb" target="_blank" href="http://www.facebook.com/sharer.php?u=https://gpravda.com/vladimir-groisman-idet-na-vybory-i-sobiraet-svou-komandy/666/&amp;t=%D0%92%D0%BB%D0%B0%D0%B4%D0%B8%D0%BC%D0%B8%D1%80+%D0%93%D1%80%D0%BE%D0%B9%D1%81%D0%BC%D0%B0%D0%BD+%D0%B8%D0%B4%D0%B5%D1%82+%D0%BD%D0%B0+%D0%B2%D1%8B%D0%B1%D0%BE%D1%80%D1%8B+%D0%B8+%D1%81%D0%BE%D0%B1%D0%B8%D1%80%D0%B0%D0%B5%D1%82+%D1%81%D0%B2%D0%BE%D1%8E+%D0%BA%D0%BE%D0%BC%D0%B0%D0%BD%D0%B4%D1%83&amp;src=sp" title="Поделиться в Facebook"></a>
			<a rel="nofollow" class="psb vk" target="_blank" href="http://vkontakte.ru/share.php?url=https://gpravda.com/vladimir-groisman-idet-na-vybory-i-sobiraet-svou-komandy/666/" title="Поделиться во ВКонтакте"></a>
			<a rel="nofollow" class="psb ok" target="_blank" href="https://connect.ok.ru/offer?url=https://gpravda.com/vladimir-groisman-idet-na-vybory-i-sobiraet-svou-komandy/666/&amp;title=%D0%92%D0%BB%D0%B0%D0%B4%D0%B8%D0%BC%D0%B8%D1%80+%D0%93%D1%80%D0%BE%D0%B9%D1%81%D0%BC%D0%B0%D0%BD+%D0%B8%D0%B4%D0%B5%D1%82+%D0%BD%D0%B0+%D0%B2%D1%8B%D0%B1%D0%BE%D1%80%D1%8B+%D0%B8+%D1%81%D0%BE%D0%B1%D0%B8%D1%80%D0%B0%D0%B5%D1%82+%D1%81%D0%B2%D0%BE%D1%8E+%D0%BA%D0%BE%D0%BC%D0%B0%D0%BD%D0%B4%D1%83" title="Поделиться в Одноклассниках"></a>
			<a rel="nofollow" class="psb gp" target="_blank" href="https://plus.google.com/share?url=https://gpravda.com/vladimir-groisman-idet-na-vybory-i-sobiraet-svou-komandy/666/"  title="Поделиться в Google+"></a>
			<a rel="nofollow" class="psb tw" target="_blank" href="http://twitter.com/share?url=https://gpravda.com/vladimir-groisman-idet-na-vybory-i-sobiraet-svou-komandy/666/&amp;text=%D0%92%D0%BB%D0%B0%D0%B4%D0%B8%D0%BC%D0%B8%D1%80+%D0%93%D1%80%D0%BE%D0%B9%D1%81%D0%BC%D0%B0%D0%BD+%D0%B8%D0%B4%D0%B5%D1%82+%D0%BD%D0%B0+%D0%B2%D1%8B%D0%B1%D0%BE%D1%80%D1%8B+%D0%B8+%D1%81%D0%BE%D0%B1%D0%B8%D1%80%D0%B0%D0%B5%D1%82+%D1%81%D0%B2%D0%BE%D1%8E+%D0%BA%D0%BE%D0%BC%D0%B0%D0%BD%D0%B4%D1%83" title="Поделиться в Twitter"></a>
			</div>
	</div> 		<aside class="meta"></aside>
	<!-- Schema.org Article markup -->
		<div class="markup">

			<meta itemscope itemprop="mainEntityOfPage" content="https://gpravda.com/vladimir-groisman-idet-na-vybory-i-sobiraet-svou-komandy/666/" />

			<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
				<link itemprop="url" href="https://gpravda.com/wp-content/uploads/2019/05/803a6cd8ee4ff38178863a7a0ae9a6cb.jpg">
				<link itemprop="contentUrl" href="https://gpravda.com/wp-content/uploads/2019/05/803a6cd8ee4ff38178863a7a0ae9a6cb.jpg">
				<meta itemprop="width" content="800">
				<meta itemprop="height" content="359">
			</div>

			<meta itemprop="datePublished" content="2019-05-29T17:05:32+00:00">
			<meta itemprop="dateModified" content="2019-05-29T17:05:32+00:00" />
			<meta itemprop="author" content="magictr">

			<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<meta itemprop="name" content="Житомирская правда">
				<meta itemprop="address" content="Russia">
				<meta itemprop="telephone" content="+7 (000) 000-000-00">
				<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<link itemprop="url" href="https://gpravda.com/wp-content/themes/basic/img/logo.jpg">
					<link itemprop="contentUrl" href="https://gpravda.com/wp-content/themes/basic/img/logo.jpg">
				</div>
			</div>

		</div>
		<!-- END markup -->
		
	</article>


<div id="comments" class="comments-area">

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/vladimir-groisman-idet-na-vybory-i-sobiraet-svou-komandy/666/#respond" style="display:none;">Отменить ответ</a></small></h3>			<form action="https://gpravda.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Ваш e-mail не будет опубликован.</span> Обязательные поля помечены <span class="required">*</span></p><div class="rcomment"><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Сообщение" aria-required="true"></textarea></div><div class="rinput rauthor"><input type="text" placeholder="Ваше имя" name="author" id="author" class="required" value="" /></div>
<div class="rinput remail"><input type="text" placeholder="Ваш E-mail" name="email" id="email" class="required" value="" /></div>
<div class="rinput rurl"><input type="text" placeholder="Ваш Вебсайт" name="url" id="url" class="last-child" value=""  /></div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes"  /><label for="wp-comment-cookies-consent">Сохранить моё имя, email и адрес сайта в этом браузере для последующих моих комментариев.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Отправить комментарий" /> <input type='hidden' name='comment_post_ID' value='666' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->		


	</main> <!-- #content -->
	
<!-- BEGIN #sidebar -->
<aside id="sidebar" class="">
	<ul id="widgetlist">

    <li id="search-2" class="widget widget_search"><form method="get" class="searchform" action="https://gpravda.com//">
    <input type="text" value="" placeholder="Поиск" name="s" class="s" />
    <input type="submit" class="submit search_submit" value="&raquo;" />
</form>
</li>			<li id="wpt_widget-2" class="widget widget_wpt">			<div class="wpt_widget_content" id="wpt_widget-2_content" data-widget-number="2">
				<ul class="wpt-tabs has-2-tabs">
	                	                    	                        <li class="tab_title"><a href="#" id="popular-tab">Лучшие</a></li>
	                    	                	                    	                        <li class="tab_title"><a href="#" id="recent-tab">Последние</a></li>
	                    	                	                    	                	                    	                				</ul> <!--end .tabs-->
				<div class="clear"></div>
				<div class="inside">
											<div id="popular-tab-content" class="tab-content">
						</div> <!--end #popular-tab-content-->
																<div id="recent-tab-content" class="tab-content">
						</div> <!--end #recent-tab-content-->
																				<div class="clear"></div>
				</div> <!--end .inside -->
								<div class="clear"></div>
			</div><!--end #tabber -->
						<script type="text/javascript">
				jQuery(function($) {
					$('#wpt_widget-2_content').data('args', {"allow_pagination":"1","post_num":"5","title_length":"15","comment_num":"5","show_thumb":"1","thumb_size":"small","show_date":"1","show_excerpt":null,"excerpt_length":"15","show_comment_num":null,"show_avatar":"1","show_love":null});
				});
			</script>
			</li>			
	</ul>
</aside>
<!-- END #sidebar -->

</div> 
<!-- #main -->


<footer id="footer" class="">

	
		<div class="footer-menu maxwidth">
		<ul class="footmenu clearfix"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179"><a href="https://gpravda.com/category/news/">Новости</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-180"><a href="https://gpravda.com/category/politika/">Политика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181"><a href="https://gpravda.com/category/jekonomika/">Экономика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177"><a href="https://gpravda.com/category/kriminal/">Криминал</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176"><a href="https://gpravda.com/category/zdorove/">Здоровье</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178"><a href="https://gpravda.com/category/kultura/">Культура</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-232"><a href="https://gpravda.com/politika-konfidencialnosti/">Политика конфиденциальности</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231"><a href="https://gpravda.com/o-proekte/">О проекте</a></li>
</ul>	</div>
	
	    	<div class="copyrights maxwidth grid">
		<div class="copytext col6">
			<p id="copy">
				<!--noindex--><a href="https://gpravda.com/" rel="nofollow">Житомирская правда</a><!--/noindex--> &copy; 2019				<br/>
				<span class="copyright-text"></span>
							</p>
		</div>

		<div class="themeby col6 tr">
			<p id="designedby">
				Шаблон от				<!--noindex--><a href="https://wp-puzzle.com/" target="_blank" rel="external nofollow">WP Puzzle</a><!--/noindex-->
			</p>
						<div class="footer-counter"></div>
		</div>
	</div>
    	
</footer>


</div> 
<!-- .wrapper -->

<a id="toTop">&#10148;</a>

<link rel='stylesheet' id='wpt_widget-css'  href='https://gpravda.com/wp-content/plugins/wp-tab-widget/css/wp-tab-widget.css?ver=5.2.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<script type='text/javascript' src='https://gpravda.com/wp-content/themes/basic/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='https://gpravda.com/wp-content/themes/basic/js/functions.js?ver=1'></script>
<script type='text/javascript' src='https://gpravda.com/wp-includes/js/comment-reply.min.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://gpravda.com/wp-includes/js/wp-embed.min.js?ver=5.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpt = {"ajax_url":"https:\/\/gpravda.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gpravda.com/wp-content/plugins/wp-tab-widget/js/wp-tab-widget.js?ver=5.2.1'></script>

</body>
</html>